Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 30.01.2012, 05:03   #1
Новичок
 
Аватар для Алина Ведерникова
 
Регистрация: 30.01.2010
Сообщений: 74
Отправить сообщение для Алина Ведерникова с помощью ICQ
По умолчанию

Всем привет! У меня такая путанница происходит в машине: Установлен бортовой компьютер мультитроникс, который подключен к обд2 и он показывает много параметров в том числе и скорость, которую считывает с диагностического разъема обд. Так вот в чем проблема: запускаем двиг, показания 0 км/ч, едем все нормально и на приборке и на компе. Останавливаемся, видим скорость 0. Глушим, и вот дальше самое интересное: на заглушенном уже двигателе поворачиваем ключ на себя с нажимом, чтобы вытащить ключ из замка и вот в этом положении компьютер показывает скорость 61км/ч. Опять вставляем ключ, поворачиваем до первого щелчка и опять 0, вынимаем ключ скорость 61. Вроде так бы и хрен с ним, но из-за этого мне не могут вылечит мою рейку, ездил в хонда-центр, подключили сканер и как только мастер пытается откалибровать рейку, сканер выдает требование, "Автомобиль в движении, остановите автомобиль" А мы в это время сидим в боксе и конечно никуда не едем! Что смотреть??? Как лечить? Может датчик? Или мозг?

Алина Ведерникова вне форума   Ответить с цитированием
Старый 06.02.2012, 08:05   #2
Новичок
 
Аватар для Ксюша Радевич
 
Регистрация: 06.11.2009
Сообщений: 80
По умолчанию

Машина торнео CF4 F20B
Ксюша Радевич вне форума   Ответить с цитированием
Старый 29.04.2012, 22:59   #3
Новичок
 
Регистрация: 06.05.2010
Адрес: Вязьма
Сообщений: 84
По умолчанию

чтоб отколибровать я бы попробовал с коробки дачик скорости скинуть и заодно посмотрите что на бортовике будет, а так похоже что комп не обесточиваеться
Голо Ва вне форума   Ответить с цитированием
Старый 11.07.2012, 15:49   #4
Новичок
 
Аватар для bego
 
Регистрация: 02.04.2010
Сообщений: 104
По умолчанию

Вариант кстати. Надо попробовать. А вот почему комп не обесточивается, вообще ума не приложу. В хонда-сервисе разводят руками и говорят что никогда не встречали подобного...
bego вне форума   Ответить с цитированием
Старый 23.01.2013, 13:46   #5
Новичок
 
Аватар для Евгений Несмелов
 
Регистрация: 20.04.2010
Сообщений: 84
По умолчанию

Мультитроник соединен только через ОБД и больше никак? Тогда он не причем.
Не могут откалибровать и разводят руками? Не повезло вам с "мастерами"
__________________
Чем темнее, тем легче быть звездой
Евгений Несмелов вне форума   Ответить с цитированием
Старый 04.02.2013, 14:09   #6
Новичок
 
Аватар для Роман Занфиров
 
Регистрация: 03.11.2009
Сообщений: 91
По умолчанию

Да это и так понятно что мультик непричем, к нему как раз претензий нет! А откалибровать не могут потому что идет сигнал что автомобиль в движении!!!
Роман Занфиров вне форума   Ответить с цитированием
Старый 17.02.2013, 10:40   #7
Новичок
 
Аватар для Karinka Hilimonchik
 
Регистрация: 26.07.2009
Сообщений: 79
Отправить сообщение для Karinka Hilimonchik с помощью ICQ
По умолчанию

я бы еще контактную группу посмотрел и панель приборов
Karinka Hilimonchik вне форума   Ответить с цитированием
Старый 25.06.2013, 10:59   #8
Новичок
 
Аватар для Lexikon
 
Регистрация: 23.07.2009
Адрес: Козловка
Сообщений: 97
По умолчанию

Контактную группу на чем? на панели приборов? Если да, то там все в полном порядке, уже все смотрел и промерял. Все в норме.
Lexikon вне форума   Ответить с цитированием
Старый 20.08.2013, 09:22   #9
Новичок
 
Регистрация: 17.04.2010
Сообщений: 86
Отправить сообщение для Olya Sklyarova с помощью ICQ
По умолчанию

на замке зажигания
Olya Sklyarova вне форума   Ответить с цитированием
Старый 17.11.2013, 11:23   #10
Новичок
 
Аватар для forchesterserv
 
Регистрация: 06.12.2009
Адрес: Жердевка
Сообщений: 97
Отправить сообщение для forchesterserv с помощью ICQ
По умолчанию

похоже что и не в замке дело. во-первых летом его поменял, во-вторых все же полез проверить, все в норме. И стал замечать что на "мультике" информация разная теперь. То показывает 0 или прочерк, а то скорость и причем разная от 50 до 62. Думаю что все же датчик скорости. Хотя на приборке скорость нормально выдает.
forchesterserv вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
на аккорде 1999 4WD.проблема с датчиком температуры двиготеля. Помогите! xazard Общий технический раздел 8 18.12.2013 02:02
Проблема с датчиком бензина. ApmeM Общий технический раздел 19 12.12.2013 07:57
Кидает на скорости stanislavchik Общий технический раздел 6 22.11.2013 02:20
Проблема с датчиком неисправности двигателя CR-V 2003г.в promoFXG Тюнинг, стайлинг и доп. оборудование 2 21.10.2013 19:48
Куплю датчик скорости wolker Доска объявлений 1 17.12.2012 02:01


Текущее время: 05:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot