Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Трансмиссия

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 25.02.2012, 06:48   #1
Новичок
 
Аватар для Kammerherr
 
Регистрация: 14.05.2009
Сообщений: 85
Отправить сообщение для Kammerherr с помощью ICQ
По умолчанию

изначально было сообщение в зеленом окошке на японском языке, потом когда загружаю диск, выдает новое сообщение, пару секунд крутит диск и опять то первое сообщение....Всё операцию делаю в положении ключа I, думал грязный глазик, отдал почистили и все равно такая же ситуация... Помогите, может у кого такая же была проблема?

Kammerherr вне форума   Ответить с цитированием
Старый 09.11.2013, 10:24   #2
Новичок
 
Регистрация: 12.07.2009
Сообщений: 94
Отправить сообщение для Миша Арешкин с помощью ICQ
По умолчанию

Переводим с Японского (аукционники только в личку!!!) сюда для начала. а по результатам в CLUB - Accord 7-е поколение
Миша Арешкин вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
ПРОБЛЕМЫ С РУЛЕВЫМ Rendel Тюнинг, стайлинг и доп. оборудование 15 16.12.2013 10:59
[Без флуда] Поделитесь загрузочным диском на Accord CF-5 (1999, 4wd) Анастасия Мирошник Общий технический раздел 7 12.12.2013 23:37
Проблемы с EPS на Аккорде! Помогите!! Ирина Омельченко Тюнинг, стайлинг и доп. оборудование 10 21.10.2013 01:50
Проблемы АБС и ГУР myrusjob Ходовая часть 6 15.10.2013 21:33
Проблемы с ABS на Аккорде СС7 Игорь Николаев Тюнинг, стайлинг и доп. оборудование 0 27.05.2013 06:51


Текущее время: 00:14. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot