Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Топливо и эксплуатационные жидкости

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 27.03.2012, 07:41   #1
Новичок
 
Регистрация: 15.10.2009
Сообщений: 76
По умолчанию

короче началось это недавно: при пуске двигателя, чаще холодного, когда уже схватил, вдруг все лампочки на панели на пол секунды тухнут, загорается чекэнеджи и далее в этот момент как бы двиг глохнет и щелкает какая-то релюха под панелью. все это длится пол секунды, далее все нормально.
т.е. машина-то заводится и ездит нормально, больше ничего не проявляется при движении.
этот глюк происходит только при пуске двигатели, но не всегда. двигатель заводится с первого раза, но в процессе заводки все лампочки на пол секунды потухают, а чек на пол секунды загорается и в этот момент двигатель глохнет, но не успевает совсем заглохнуть, а спотыкается. Но бывает и все нормально заводится
--------------------------------------------------------

у меня руль справа, а щелкает где-то слева в районе бардачка

--------------------------------------------------------

чета странное, вчера глюк начал прогрессировать и вот как:
- на ходу вдруг стали тухнуть лампочки на панели, бензанасос отключаться и вентилятор печки. но самое интересное, двигатель, а значит зажигание и впыск работали, правда только на хх. т.к. давление в рампе упало, и все это происходило с переодичностью в пол секунды, то есть, то нет, то есть, то нет. потом все нормализовалось. доехал я до гаража, вечером стал искато, че такое! по эл. схеме питания бензанасоса я пришел к выводу, что это только может глючить замок зажигания. завел я двигатель и стал тихонько туда-сюда поворачивать ключ и стал замечать, что лампочки на панели стали чуточку помаргивать и вентилятор печки меняет звук. залез я с головой под панель, там на замке зажигания (на торце) на двух шурупах белая коробочка и к ней идут толстые провода, в ней силовые контакты. померил я напряжение: на одном проводе нормально +14 в, а вот на втором напряжение плавало, от 12 до 14. разобрал я эту коробочку, зрязи много конечно там было, вазелин весь вытерся, посеребрение на контактах уже потерлось, медь голая, ну вобщем я промыл все спиртом, помазал и собрал, сегодня пока езжу. но !!!, утром когда заводил опять чета щелкало под панелью при пуску двигателя и панель вырубалась на пол секундочки. вот блин же какая хрень! :-)

Галина Олина вне форума   Ответить с цитированием
Старый 27.10.2012, 18:17   #2
Новичок
 
Регистрация: 10.09.2009
Сообщений: 84
Отправить сообщение для mcmail81 с помощью ICQ
По умолчанию

а тебе сигнализацию ставили?
mcmail81 вне форума   Ответить с цитированием
Старый 20.04.2013, 23:15   #3
Новичок
 
Регистрация: 16.07.2009
Сообщений: 86
По умолчанию

Пропаять Main Relay ?

На всякий случай:


Феола вне форума   Ответить с цитированием
Старый 03.09.2013, 03:28   #4
Новичок
 
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 92
По умолчанию

вот как у меня было и как мне помогли-все прошло, может тебе поможет

Выручайте, скачет напряжение.
xealon вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
CL9 не завелся, потом завелся, непонятно что это было. ВЛАДА ЯЦИВ Общий технический раздел 6 12.12.2013 16:45
Не завелся аккорд Леночка Жукова Тюнинг, стайлинг и доп. оборудование 19 07.12.2013 15:56
еле завелся Алина Ведерникова Кузов и салон 19 24.11.2013 18:35
Проблема!!! По электрике на Аккорде Полинка Латышева Трансмиссия 11 19.11.2013 00:31
2 вопроса по электрике Милочка Королева Электрооборудование 6 19.05.2013 06:47


Текущее время: 20:05. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot