Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 16.03.2012, 18:19   #1
Новичок
 
Аватар для Miramix1
 
Регистрация: 11.12.2009
Адрес: ГусьХрустальный
Сообщений: 86
По умолчанию

Здравствуйте уважаемые.
Купил CR-V 2000г. и сразу появилась проблема: В начале движения, после того как машина постояла с ВЫКЛЮЧЕНЫМ зажиганием, где-то впереди справа раздаётся кратковременный металлический скрежет, а потом всё нормально. Если остановиться с включеным зажиганием и потом продолжить движение скрежета нет. То же самое происходит при начале движения задним ходом.
На машине установлена система VSA, и мне сказали, что в начале движения производится её самотестирование, и скрежет это нормально. Так ли это? Мне кажется на исправной машине ничего скрежетать не должно.

Miramix1 вне форума   Ответить с цитированием
Старый 06.05.2012, 02:22   #2
Новичок
 
Аватар для Елисей Королев
 
Регистрация: 25.11.2009
Сообщений: 100
Отправить сообщение для Елисей Королев с помощью ICQ
По умолчанию

люди плиз нужна помошь токая проблемма еду я гдет 40-45 км в багажнике лижит 150 кг еду еду асвальт утро я еду и вдруг передние колеса начинают вкапываться и до полного остановления а после етого поевился посторонний звук спереди и с левой стороны бельше всего плиз че ето токое
Елисей Королев вне форума   Ответить с цитированием
Старый 28.06.2013, 13:32   #3
Новичок
 
Аватар для webrude
 
Регистрация: 01.05.2010
Сообщений: 92
По умолчанию

заехал в 2004 в сервис сняли под заказ всю лишнюю електронику всякие системы,до сизх пор никаких проблем ни абс хуес даже подушки сняли токапрогрев и центральный замок оставили.
webrude вне форума   Ответить с цитированием
Старый 13.12.2013, 06:21   #4
Новичок
 
Аватар для stanislavchik
 
Регистрация: 23.08.2009
Адрес: УстьОмчуг
Сообщений: 99
По умолчанию

Цитата:
Здравствуйте уважаемые.
Купил CR-V 2000г. и сразу появилась проблема: В начале движения, после того как машина постояла с ВЫКЛЮЧЕНЫМ зажиганием, где-то впереди справа раздаётся кратковременный металлический скрежет, а потом всё нормально. Если остановиться с включеным зажиганием и потом продолжить движение скрежета нет. То же самое происходит при начале движения задним ходом.
На машине установлена система VSA, и мне сказали, что в начале движения производится её самотестирование, и скрежет это нормально. Так ли это? Мне кажется на исправной машине ничего скрежетать не должно.
У меня такая же история, по началу тоже волновался, вообще на RD1 редко такую систему ставят, видимо пробные варианты. Сейчас особо не парюсь. У товарища такая же история, три года полет нормальный, а тоже все сервисы вначале владения объездил, никто ничего сделать не мог. Так что я думаю можно ездить не заморачиваясь.
stanislavchik вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Скрежет при движении назад Эльмира Алиева Тюнинг, стайлинг и доп. оборудование 12 07.12.2013 12:07
АВS начало движения Дима Киселев Трансмиссия 19 31.10.2013 01:52
Что за скрежет при торможении Оля Тарасова Тюнинг, стайлинг и доп. оборудование 9 18.10.2013 20:20
Скрежет задних тормозов на accorde 2010 г.в. xels Электрооборудование 3 21.05.2013 17:22
скрежет металла в подвеске Fairyirisha Электрооборудование 3 26.01.2013 22:51


Текущее время: 14:44. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot