Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Общий технический раздел

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 28.12.2011, 02:58   #1
Новичок
 
Аватар для aliban
 
Регистрация: 05.12.2009
Сообщений: 61
По умолчанию

Всем доброго времени суток. Такая проблема:

1. У меня простой овощной аккорд 98 года Ф20Б, вчера заметил что после 140 км ч машина не тянет практически. Еле еле набирает скорость.
2. Если еду в горку и сбрасиваю скорость где то до 5 км ч, а затем нажимаю на педаль газа, то нет тяги так же вообще никакой. Два раза педаль дернешь, вроде поехала.

Если кто сталкивался с подобной проблемой, то помогите!!!!

aliban вне форума   Ответить с цитированием
Старый 21.01.2012, 11:21   #2
Новичок
 
Аватар для Елена Гейкова
 
Регистрация: 22.11.2009
Сообщений: 63
Отправить сообщение для Елена Гейкова с помощью ICQ
По умолчанию

Да есть такая проблема... пока ничем особо не исправил... кислородник поменял, вроде бы пошустрее стала, грешу еще на катушку зажигания...
Но все таки можешь проверить свечи фильтр топливный и насос топливный..., а может дросель почистить надо...
Ну и в конечном итоге если ничего не поможет... значит тебя как и многих из нас постиг Великий Тупняг...(без шуток, проблемы с отсутствием тяги у многих есть, особенно в жару)
Елена Гейкова вне форума   Ответить с цитированием
Старый 27.01.2012, 10:06   #3
Новичок
 
Аватар для pong
 
Регистрация: 20.11.2009
Сообщений: 78
Отправить сообщение для pong с помощью ICQ
По умолчанию

Simen Irk, катализатор еще не выбит ?
pong вне форума   Ответить с цитированием
Старый 04.02.2012, 19:09   #4
Новичок
 
Аватар для Игорь Паненко
 
Регистрация: 26.11.2009
Адрес: Мышкин
Сообщений: 81
По умолчанию

Значит вот оно что постилго моего коня - Великий тупняГ )))

Тоже складывается ощущение что не едет. Ищу ответ на свой вопрос пока не нашел (((.
не только в гору а вааще не едет (мотор ф18б), до этого ездила.
Кат выбит, воняю как старый икарус гудит как волга при разгоне.
Расход по трассе от 7,5 в городе от 10 (жена) 12 и выше я.
Игорь Паненко вне форума   Ответить с цитированием
Старый 15.04.2012, 01:56   #5
Новичок
 
Регистрация: 13.02.2010
Сообщений: 77
По умолчанию

у меня на сире тоже после 165 медленно разгоняется, но мне так кажется из за того что лошадок маловато.
mikesk вне форума   Ответить с цитированием
Старый 26.04.2012, 23:35   #6
Новичок
 
Аватар для Karinka Hilimonchik
 
Регистрация: 26.07.2009
Сообщений: 79
Отправить сообщение для Karinka Hilimonchik с помощью ICQ
По умолчанию

Цитата:
Да есть такая проблема... пока ничем особо не исправил... кислородник поменял, вроде бы пошустрее стала, грешу еще на катушку зажигания...
Но все таки можешь проверить свечи фильтр топливный и насос топливный..., а может дросель почистить надо...
Ну и в конечном итоге если ничего не поможет... значит тебя как и многих из нас постиг Великий Тупняг...(без шуток, проблемы с отсутствием тяги у многих есть, особенно в жару)
Поменян, фильтр топливный, бензонасос, промыты форсунки, свечи новые, катализатор проверяли, компрессия в норме, всю ситему промыли, соленойды все чистили, масло как в коробке, так и в движке чистое. Короче проверено все!
Karinka Hilimonchik вне форума   Ответить с цитированием
Старый 04.05.2012, 11:50   #7
Новичок
 
Аватар для Владуська Папченко
 
Регистрация: 16.12.2009
Адрес: Починок
Сообщений: 79
По умолчанию

Цитата:
у меня на сире тоже после 165 медленно разгоняется, но мне так кажется из за того что лошадок маловато.
Я вчера ехал за ладой, 12. догнал её наскорости 145 гдето, она шла 120 примерно. Так он меня в зеркало увидел, ну видимо включил 4 передачу, так я задолбался его потом догонять (только с горок)....на спидометре показывало 175-180))))
Владуська Папченко вне форума   Ответить с цитированием
Старый 11.05.2012, 08:37   #8
Новичок
 
Аватар для X-43A
 
Регистрация: 04.10.2009
Сообщений: 101
Отправить сообщение для X-43A с помощью ICQ
По умолчанию

ничо вы)) гончики)))
X-43A вне форума   Ответить с цитированием
Старый 19.05.2012, 20:37   #9
Новичок
 
Аватар для Vincie
 
Регистрация: 20.05.2009
Сообщений: 95
По умолчанию

Цитата:
Я вчера ехал за ладой, 12. догнал её наскорости 145 гдето, она шла 120 примерно. Так он меня в зеркало увидел, ну видимо включил 4 передачу, так я задолбался его потом догонять (только с горок)....на спидометре показывало 175-180))))
Может у тебя большой диаметр колес??? тогда спидометр может врать...
Ну а вообще да тазики прут... обидно но меня тоже уходят...
Vincie вне форума   Ответить с цитированием
Старый 08.06.2012, 01:00   #10
Mju
Новичок
 
Аватар для Mju
 
Регистрация: 22.02.2010
Адрес: Новороссийск
Сообщений: 84
По умолчанию

Цитата:
Может у тебя большой диаметр колес??? тогда спидометр может врать...
Ну а вообще да тазики прут... обидно но меня тоже уходят...
Нет. Колеса на 15. в допуске.

Был тут неделю назад у Вас в Кемерово. Красивый город. и дешовыйЙЙЙЙ нам бы такие цены на бензин...
Mju вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Пропала искра на Аккорде...ХЕЛП МИ!!! Ксюша Тегза Гарантийное и сервисное обслуживание 19 24.12.2013 22:22
Honda Accord A20A4 пропала тяга Анна Кривко Двигатель и его системы 2 11.12.2013 17:14
[Без флуда] Пропала подсветка центральной панели на аккорде 7 Nasya Двигатель и его системы 13 06.12.2013 03:38
[Без флуда] HELP!!! Пропала подсветка центральной панели на аккорде 7 HELLP!!! st_falcon Топливо и эксплуатационные жидкости 7 28.11.2013 01:01
HELP!!!!!!! Пропала тяга и поменялся звук выхлопа на аккорд сир YanaI Топливо и эксплуатационные жидкости 19 25.11.2013 14:08


Текущее время: 08:23. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot