HondaArt.Ru - форум автомобилей Honda  

Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Ходовая часть

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 12.01.2012, 01:35 #1
Аватар для Светлана Баннова
Новичок
 
Регистрация: 07.09.2009
Сообщений: 72
Отправить сообщение для Светлана Баннова с помощью ICQ
Светлана Баннова Светлана Баннова вне форума
Новичок
Аватар для Светлана Баннова
 
Регистрация: 07.09.2009
Сообщений: 72
Отправить сообщение для Светлана Баннова с помощью ICQ
По умолчанию

Здравствуйте! Подскажите, пожалуйста, в чем может быть дело!!!???

Иногда, после заводки не погасает индикатор EPS и руль практически не проворачивается... =(

Иногда помогает повторная заводка, но был случай, когда не помогло...
__________________
Глаза боятся, а руки - крюки!
Светлана Баннова вне форума   Ответить с цитированием
Старый 03.08.2012, 00:16 #2
Аватар для vinic
Новичок
 
Регистрация: 24.01.2010
Сообщений: 75
Отправить сообщение для vinic с помощью ICQ
vinic vinic вне форума
Новичок
Аватар для vinic
 
Регистрация: 24.01.2010
Сообщений: 75
Отправить сообщение для vinic с помощью ICQ
По умолчанию

такая же ситуация
при чем чаще начинает глючить после дождя или мойки
с наступление зимы практи чески не проявляется
видимо вода/грязь/амно в рейке
vinic вне форума   Ответить с цитированием
Старый 30.08.2012, 02:31 #3
Аватар для Инна Грицун
Новичок
 
Регистрация: 23.08.2009
Сообщений: 82
Инна Грицун Инна Грицун вне форума
Новичок
Аватар для Инна Грицун
 
Регистрация: 23.08.2009
Сообщений: 82
По умолчанию

Цитата:
Здравствуйте! Подскажите, пожалуйста, в чем может быть дело!!!???

Иногда, после заводки не погасает индикатор EPS и руль практически не проворачивается... =(

Иногда помогает повторная заводка, но был случай, когда не помогло...
смотри пыльник на рейке ,если рваный, рейку сушить.
Инна Грицун вне форума   Ответить с цитированием
Старый 12.03.2013, 21:20 #4
Аватар для xealon
Новичок
 
Регистрация: 11.04.2010
Сообщений: 92
xealon xealon вне форума
Новичок
Аватар для xealon
 
Регистрация: 11.04.2010
Сообщений: 92
По умолчанию

у меня такое бывает если заведешь машину и сразу руль крутить. тут-же загорается лампочка и отрубается EPS. Минут через 5-10 оживает и начинает работать. Так что делаю паузу прежде чем трогать руль после заводки
xealon вне форума   Ответить с цитированием
Старый 28.08.2013, 01:32 #5
Аватар для budushi
Новичок
 
Регистрация: 08.09.2009
Сообщений: 88
budushi budushi вне форума
Новичок
Аватар для budushi
 
Регистрация: 08.09.2009
Сообщений: 88
По умолчанию

Цитата:
у меня такое бывает если заведешь машину и сразу руль крутить. тут-же загорается лампочка и отрубается EPS. Минут через 5-10 оживает и начинает работать. Так что делаю паузу прежде чем трогать руль после заводки
Ну так не должно быть,надо найти и устранить...смотри рейку или блок
budushi вне форума   Ответить с цитированием
Старый 29.09.2013, 09:23 #6
Аватар для gunit
Новичок
 
Регистрация: 11.11.2009
Сообщений: 86
Отправить сообщение для gunit с помощью ICQ
gunit gunit вне форума
Новичок
Аватар для gunit
 
Регистрация: 11.11.2009
Сообщений: 86
Отправить сообщение для gunit с помощью ICQ
По умолчанию

уже ездил на диагностику АКПП - коды ошибок 33 (ненормальное смещение датчика силы тока) и 37 (сбой напряжения электродвигателя). Вроде не критично, все никак не найду время заняться ....
gunit вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


 


Текущее время: 06:25. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2020, vBulletin Solutions, Inc. Перевод: zCarot