Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 17.01.2012, 07:22   #1
Новичок
 
Регистрация: 05.03.2010
Сообщений: 75
Отправить сообщение для proktornoob с помощью ICQ
По умолчанию

Вообщем проблема такова, вчера тахометр после запуска лежал на отметке ноль, совсем не двигался при нажатии на педаль газа. Решил перезапуск произвести, произвел на газ нажимаю тут на тебе, она по кругу перевернулась стрелка, при выключении двигателя обратно не хочет переворачиваться. Что такое может быть, я склоняюсь что с массой у неё что-то не так, отключить попробую полностью панель эту щас, да наверное пропаять надо контакты? Или же есть что-то другое подводное?

proktornoob вне форума   Ответить с цитированием
Старый 12.04.2012, 07:40   #2
Новичок
 
Аватар для Егор Ларионов
 
Регистрация: 30.12.2009
Адрес: Ступино
Сообщений: 82
Отправить сообщение для Егор Ларионов с помощью ICQ
По умолчанию

пропаяешь и все наладиться, ты вроде спрашивал уже... ) Accord/Torneo - часть 2
Егор Ларионов вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.



Текущее время: 15:30. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot