Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 29.12.2011, 09:54   #1
Новичок
 
Аватар для Анютка Яковлева
 
Регистрация: 06.05.2010
Сообщений: 88
Отправить сообщение для Анютка Яковлева с помощью ICQ
По умолчанию

Всем привет! Сегодня решил поменять штатную магнитолу на более современную. (У меня хонда аккорд 98 года) Разобрал торпедо, отсоединил все фишки. Но при этом забыл снять клемы с аккума. На магнитоле (новой) разъем, естественно, не подходит к родному, решил резать и скручивать, вешать сопли, так сказать. Так вот когда резал + на подсветку, случайно задел кусачками и минус, коротнуло!(( Ну внимания особо не придал, все подсоединил, начал проверять не работает. Полез смотреть предохранители, все целые, как ни странно! Что делать, подскажите, может я вобще не правильно подсоединил? Хотя все делал по схеме!

Анютка Яковлева вне форума   Ответить с цитированием
Старый 05.01.2012, 14:26   #2
Новичок
 
Регистрация: 09.05.2010
Сообщений: 79
Отправить сообщение для Nick-From с помощью ICQ
По умолчанию

а ты когда подсоеденил магнитолу ты держал в руках или поставил на место?
__________________
Наихудшее, чему может научиться молодежь, - легкомыслие.
Nick-From вне форума   Ответить с цитированием
Старый 27.04.2012, 23:23   #3
Новичок
 
Аватар для Андрей Мусатов
 
Регистрация: 27.06.2009
Сообщений: 91
Отправить сообщение для Андрей Мусатов с помощью ICQ
По умолчанию

предохранители где смотрел ???
на магнитолу в ногах пассажира предохранитель на 15 ампер номер 9 http://foto.drom.ru/4078/
Андрей Мусатов вне форума   Ответить с цитированием
Старый 23.03.2013, 02:51   #4
Новичок
 
Аватар для Дима Баранов
 
Регистрация: 19.09.2009
Адрес: Злынка
Сообщений: 75
Отправить сообщение для Дима Баранов с помощью ICQ
По умолчанию

Цитата:
Всем привет! Сегодня решил поменять штатную магнитолу на более современную. (У меня хонда аккорд 98 года) Разобрал торпедо, отсоединил все фишки. Но при этом забыл снять клемы с аккума. На магнитоле (новой) разъем, естественно, не подходит к родному, решил резать и скручивать, вешать сопли, так сказать. Так вот когда резал + на подсветку, случайно задел кусачками и минус, коротнуло!(( Ну внимания особо не придал, все подсоединил, начал проверять не работает. Полез смотреть предохранители, все целые, как ни странно! Что делать, подскажите, может я вобще не правильно подсоединил? Хотя все делал по схеме!
Есть два варианта.
1. Еще раз по лучше смотреть предохранители с обоих сторон1
2. Не правильное подключение. ( ТЫ подслючил подсветку, + на аккум, и + через зажигание не правино!!!
__________________
Крошечный добрый поступок лучше, чем самые торжественные обещания сделать невозможное
Дима Баранов вне форума   Ответить с цитированием
Старый 17.04.2013, 03:46   #5
Новичок
 
Аватар для Елена Лебедева
 
Регистрация: 17.05.2009
Сообщений: 72
По умолчанию

Цитата:
предохранители где смотрел ???
на магнитолу в ногах пассажира предохранитель на 15 ампер номер 9 http://foto.drom.ru/4078/
А, то есть там еще и со стороны пассажира есть блок предохранителей? )) Я и не знал, сейчас пойду смотреть, если все запоет, напишу! Спасибо!
Елена Лебедева вне форума   Ответить с цитированием
Старый 15.07.2013, 12:56   #6
Новичок
 
Аватар для lipsko
 
Регистрация: 03.08.2009
Сообщений: 77
Отправить сообщение для lipsko с помощью ICQ
По умолчанию

Цитата:
Есть два варианта.
1. Еще раз по лучше смотреть предохранители с обоих сторон1
2. Не правильное подключение. ( ТЫ подслючил подсветку, + на аккум, и + через зажигание не правино!!!
Нет, подключил правильно, взял + зажигания, + аккума и GND, все далжно работать, просто видать предохранитель спалил, когда замкнул + подсветки и GND. В любом случае надо проверить!
lipsko вне форума   Ответить с цитированием
Старый 13.08.2013, 04:00   #7
Новичок
 
Аватар для Эдуард Бакиров
 
Регистрация: 25.08.2009
Сообщений: 81
Отправить сообщение для Эдуард Бакиров с помощью ICQ
По умолчанию

Цитата:
предохранители где смотрел ???
на магнитолу в ногах пассажира предохранитель на 15 ампер номер 9 http://foto.drom.ru/4078/
ВСЁ!!! Работает, спасибо тебе огромное!!!!
Эдуард Бакиров вне форума   Ответить с цитированием
Старый 10.10.2013, 14:12   #8
Новичок
 
Аватар для koroleva
 
Регистрация: 07.05.2010
Адрес: Балаково
Сообщений: 91
Отправить сообщение для koroleva с помощью ICQ
По умолчанию

Цитата:
Нет, подключил правильно, взял + зажигания, + аккума и GND, все далжно работать, просто видать предохранитель спалил, когда замкнул + подсветки и GND. В любом случае надо проверить!
Ну проверяй. Если не получиться, то моно проверить ч/з прикуриватель!!!
koroleva вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
высоковольтные провода на euroR (torneo CL1 accord. H22A) YanaI Гарантийное и сервисное обслуживание 15 24.12.2013 14:30
ВВ провода на сир Виктория Мельникова Трансмиссия 16 08.11.2013 23:19
Что за провода??? София Довжук Ходовая часть 8 18.10.2013 05:02
подскажите нету провода на э/м клапан VTEK Артём Ткаченко Топливо и эксплуатационные жидкости 5 02.07.2013 15:27


Текущее время: 11:15. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot