Вернуться   HondaArt.Ru - форум автомобилей Honda > Технический Форум > Электрооборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 24.04.2012, 17:57   #1
Новичок
 
Аватар для Надюшка Кривова
 
Регистрация: 26.06.2009
Сообщений: 66
По умолчанию

Доброго здоровья всем,недавно загорелиь ламы абс и вса,причем раньше просто мигали а теперь горят постоянно,что может быть? помогите,проблема не только у меня,мой брат на такой же торнео ,то же самое,у друга аккорд,то же горят две эти лампочки,ездить конечно можно но не приятно,спасибо

Надюшка Кривова вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Аккорд vs Торнео Дарья Толпыгина Гарантийное и сервисное обслуживание 50 25.12.2013 07:16
НЕ РАБОТАЕТ EPS И ГОРИТ ЛАМПОЧКА ХОНДА ТОРНЕО Kararo Двигатель и его системы 16 30.11.2013 17:13
аккорд/торнео 1.8 vs 2.0 vts - отличия Илья Бабичев Топливо и эксплуатационные жидкости 19 06.11.2013 04:32
Антенна для торнео/аккорд Николай Попиль Трансмиссия 3 01.11.2013 04:13
АККОРД vs ТОРНЕО Дарья Щербакова Ходовая часть 4 08.09.2013 21:41


Текущее время: 16:36. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot